Jebao Dc 3000 Çalışma Sorunu


FaMeBaÇevrim Dışı

Kayıt: 20/11/2012
İl: Izmir
Mesaj: 334
FaMeBaÇevrim Dışı
Gönderim Zamanı: 02 Şubat 2020 13:16
Jebao dc 3000 bir sump motoru var elektrik kesilince yada dinlenme moduna alinca tekrar calismiyor parmaginla pervaneye mudahale dince calisiyor bu gibi sorun yasayan var ami

[IMG]https://foto.akvaryum.com/fotolar/137749/310120201952231.jpg[/IMG][IMG]https://foto.akvaryum.com/fotolar/137749/310120201952151.jpg[/IMG][IMG]https://foto.akvaryum.com/fotolar/137749/310120201952081.jpg[/IMG][IMG]https://foto.akvaryum.com/fotolar/137749/310120201952001.jpg[/IMG][IMG]https://foto.akvaryum.com/fotolar/137749/310120201951521.jpg[/IMG][IMG]https://foto.akvaryum.com/fotolar/137749/310120201951431.jpg[/IMG][IMG]https://foto.akvaryum.com/fotolar/137749/310120201951331.jpg[/IMG][IMG]https://foto.akvaryum.com/fotolar/137749/310120201951201.jpg[/IMG]

Üye imzalarını sadece giriş yapan üyelerimiz görebilir

lemurÇevrim Dışı

Özel Üye
Kayıt: 25/02/2012
İl: Antalya
Mesaj: 937
lemurÇevrim Dışı
Özel Üye
Gönderim Zamanı: 02 Şubat 2020 14:23
Bu teknik bir arıza gibi görünüyor. Satıcı/üretici firmadan servis desteği almanız yerinde olacak. Parmakla pervaneye müdahale riskli bir davranış.

Üye imzalarını sadece giriş yapan üyelerimiz görebilir

MŞENÇevrim Dışı

Özel Üye
Kayıt: 14/12/2008
İl: Istanbul
Mesaj: 603
MŞENÇevrim Dışı
Özel Üye
Gönderim Zamanı: 02 Şubat 2020 15:28
[QUOTE=FaMeBa]Jebao dc 3000 bir sump motoru var elektrik kesilince yada dinlenme moduna alinca tekrar calismiyor parmaginla pervaneye mudahale dince calisiyor bu gibi sorun yasayan var ami

[IMG]https://foto.akvaryum.com/fotolar/137749/310120201952231.jpg[/IMG][IMG]https://foto.akvaryum.com/fotolar/137749/310120201952151.jpg[/IMG][IMG]https://foto.akvaryum.com/fotolar/137749/310120201952081.jpg[/IMG][IMG]https://foto.akvaryum.com/fotolar/137749/310120201952001.jpg[/IMG][IMG]https://foto.akvaryum.com/fotolar/137749/310120201951521.jpg[/IMG][IMG]https://foto.akvaryum.com/fotolar/137749/310120201951431.jpg[/IMG][IMG]https://foto.akvaryum.com/fotolar/137749/310120201951331.jpg[/IMG][IMG]https://foto.akvaryum.com/fotolar/137749/310120201951201.jpg[/IMG][/QUOTE]

Pompayi hangi devirde çalışmış olarak bırakıyorsunuz.

Üye imzalarını sadece giriş yapan üyelerimiz görebilir

FaMeBaÇevrim Dışı

Kayıt: 20/11/2012
İl: Izmir
Mesaj: 334
FaMeBaÇevrim Dışı
Gönderim Zamanı: 02 Şubat 2020 20:59
[QUOTE=lemur]Bu teknik bir arıza gibi görünüyor. Satıcı/üretici firmadan servis desteği almanız yerinde olacak. Parmakla pervaneye müdahale riskli bir davranış.[/QUOTE]
Su icinde mudahalede bulunmuyorum su dışında mudahale ediyorum.

[QUOTE=MŞEN]

Pompayi hangi devirde çalışmış olarak bırakıyorsunuz.[/QUOTE]

Her ayarda denedim.

Üye imzalarını sadece giriş yapan üyelerimiz görebilir

MŞENÇevrim Dışı

Özel Üye
Kayıt: 14/12/2008
İl: Istanbul
Mesaj: 603
MŞENÇevrim Dışı
Özel Üye
Gönderim Zamanı: 06 Şubat 2020 15:48
[QUOTE=FaMeBa]
Su icinde mudahalede bulunmuyorum su dışında mudahale ediyorum.



Her ayarda denedim. [/QUOTE]

Voltajiniz düşük gelebilir.
Tam manyetik alan oluşmadığından motor mili çeviremiyor sanırım.

Üye imzalarını sadece giriş yapan üyelerimiz görebilir