Tetra 1200 Çalıştıktan Sonra Duruyor.


jaws78Çevrim Dışı

Kayıt: 03/11/2017
İl: Aydin
Mesaj: 98
jaws78Çevrim Dışı
Gönderim Zamanı: 04 Kasım 2019 20:21
Merhaba arkadaşlar, çok arayıp gezdim ama net bir cevaba ulaşamadım. Umarım yardımcı olursunuz. Tetra 1200 ex bir filtrem var çok memnun olduğum ancak dün temizlik sonrası hava yaptığını farkettim. Su kaçırmaya başladı çıkış vanasından, ben de işi sabaha bıraktım. Sabah okul falan derken akşam geldiğimden beri uğraşıyorum. Hortumu direk bağladım çünkü vana hortum bağlantı yeri kırılmış. Şu an kaçak yok ancak motor fişe takınca çalışıp duruyor. Motor çalışıyor ancak çekim ve pompalama işlemini yerine getirmiyor. Ne yapabilirim? Mil eğri değil, pervane ve mıknatısta görünürde bir şey yok. Yardımcı olursanız sevinirim. Saygılarımla.

Üye imzalarını sadece giriş yapan üyelerimiz görebilir

OKIRATLIÇevrim Dışı

Kayıt: 05/07/2017
İl: Ankara
Mesaj: 152
OKIRATLIÇevrim Dışı
Gönderim Zamanı: 04 Kasım 2019 22:04
Merhaba ,

Filtrenin içinde hava kalmış olabilir. Üzerindeki pompa ile pompalamayı deneyin olmaz ise çıkış borusundan havayı emebilirsiniz, düzelecektir. Emme işini filtre kapalı iken yapın çalışırsa ıslanabilirsiniz. Kolay gelsin.

Teşekkür Edenler: [T]201103,jaws78[/T]

Üye imzalarını sadece giriş yapan üyelerimiz görebilir

jaws78Çevrim Dışı

Kayıt: 03/11/2017
İl: Aydin
Mesaj: 98
jaws78Çevrim Dışı
Gönderim Zamanı: 04 Kasım 2019 22:36
Osman hocam, denedim yaptım,salladım,emdim,içine su pompaladım ama yine de olmadı. Çalışıp sonra çekmeyi bırakıyor. Akşamdan beri kafa patlatıyorum ve gerçekten denemediğim kalmadı gibi bir şey. Çok teşekkür ederim bilgi alış verişiniz ve yardımlarınız için. Bu arada pompayı iptal etmiştim. Saygılarımla. [EDIT]jaws78,2019-11-04 22:36:54[/EDIT]

Üye imzalarını sadece giriş yapan üyelerimiz görebilir

Grkom16Çevrim Dışı

Kayıt: 06/05/2019
İl: Bursa
Mesaj: 52
Grkom16Çevrim Dışı
Gönderim Zamanı: 04 Kasım 2019 22:58
Benımki de oyle oldu temızleyınce https://www.youtube.com/watch?v=hKHsS_jpxRs su sekılde baslatın ıcının dolu olup olmaması farketmez ben sonradan doluyken de bu işlemi yaptım çalıştı

Üye imzalarını sadece giriş yapan üyelerimiz görebilir

OKIRATLIÇevrim Dışı

Kayıt: 05/07/2017
İl: Ankara
Mesaj: 152
OKIRATLIÇevrim Dışı
Gönderim Zamanı: 04 Kasım 2019 22:59
Hortumdan emdiğinizde su geliyorsa pervaneye bir şey dolanmış yada dönmesini engelliyor olabilir, su gelmiyorsa bir yerde tıkanıklık vardır, Bu arada motorun devamlı çalıştığından emin olmalısın. Bir ihtimalde elektrik problemi olabilir.

Üye imzalarını sadece giriş yapan üyelerimiz görebilir

jaws78Çevrim Dışı

Kayıt: 03/11/2017
İl: Aydin
Mesaj: 98
jaws78Çevrim Dışı
Gönderim Zamanı: 05 Kasım 2019 00:10
Osman ve Erdem hocalarım, inanın denemediğim kalmadı, çeşmeden su bile bastım. Motorun çalıştığı belli. Pervaneyi kaçıncı kere söküp temizledim, dibine baktım, boşta çalıştırdım, hortumları kontrol ettim, vanaları söktüm, en küçük parçasına kadar söküp tekrar taktım. Motor kısmına baktım sıkıntı yok, mil ve pervane ile mıknatıs sağlam, herhangi bir eğrilik büğrülük yok. Yataklarını kontrol ettim devirdaim kısımlarının. Onlar da tıkalı değil. Çıldırdım desem inanın yeridir. Aklınıza başka bir şey gelirse yazdıklarımız dışında çok sevinirim. Çok teşekkür ediyorum şimdiden. Saygılarımla.

Üye imzalarını sadece giriş yapan üyelerimiz görebilir

deriinmaviÇevrim Dışı

Kayıt: 04/12/2016
İl: Rize
Mesaj: 495
deriinmaviÇevrim Dışı
Gönderim Zamanı: 05 Kasım 2019 01:06
Kabloda veya fişte falan bir temassızlık olabilir bi kontrol ediin aklıma başka bişey gelmiyor filtre tanka göre daha alçak ta olması lazım yukarı falan koymuyorsunuz inşalah

Üye imzalarını sadece giriş yapan üyelerimiz görebilir

jaws78Çevrim Dışı

Kayıt: 03/11/2017
İl: Aydin
Mesaj: 98
jaws78Çevrim Dışı
Gönderim Zamanı: 05 Kasım 2019 09:16
Yakup hocam, çalışmamasından kastım bekleme moduna girip pervane çevirmiyor. Ama çalışıyor ve filtre her zamanki yerinde. Teşekkür ediyorum tavsiyeleriniz için. Saygılarımla

Üye imzalarını sadece giriş yapan üyelerimiz görebilir

jaws78Çevrim Dışı

Kayıt: 03/11/2017
İl: Aydin
Mesaj: 98
jaws78Çevrim Dışı
Gönderim Zamanı: 07 Kasım 2019 20:34
Merhaba arkadaşlar. Sonunda sorunun kaynağını buldum. İlkdefa duyuyorum ve şahit oluyorum. Enteresan bir şekilde pervane bir müddet sonra kendisini sabitleyen kapağını, dönme sonucu oluşan tepkime ile çıkmasına sebep oluyormuş. Eğer benzer sorunları yaşayanlar olduysa buradan faydalanabilirsiniz. Hemen teflon banta sarılıp conta etrafında 2 tur attırıp daha sıkı bir şekilde oturması sağlandı ve yola devam. Saygılarımla.

Üye imzalarını sadece giriş yapan üyelerimiz görebilir