Fluval-205 Bozuldu Çalıştıramıyorum


aquayÇevrimiçi

Kayıt: 22/02/2012
İl: Istanbul
Mesaj: 111
aquayÇevrimiçi
Gönderim Zamanı: 11 Aralık 2019 15:25
Herkese merhaba arkadaşlar,
Fluval-205 dış filtrem bozuldu videoda görüldüğü gibi içini suyla doldurmama rağmen fişe taktığımda bir miktar su atıyor ancak sonra duruyor. Hiç su çekmiyor ve garip sesler çıkartıyor. Sorun ne olabilir sizce? (Hava çekme çubuğu kırık) Acil yardımlarınızı bekliyorum bunu bir an önce çözmem lazım. Şimdiden teşekkürler.

[VID]null[/VID][VID]https://www.youtube.com/watch?v=UQhG8WxpXoE&feature=youtu.be[/VID]

Üye imzalarını sadece giriş yapan üyelerimiz görebilir

egedinÇevrim Dışı

Kayıt: 16/11/2006
İl: Istanbul
Mesaj: 105
egedinÇevrim Dışı
Gönderim Zamanı: 11 Aralık 2019 16:05
Merhaba, bende fluval 305 kullanıyorum. Fitrede çok hava var o nedenle olmuyor sizinki. Filtredeki suyu tamamen boşaltın ve akvaryuma uygun biçimde bağlantılarını yapın. Daha sonra filtrenin çıkış borusun alın ve biraz hava çekerek vakum yapın. Filtreye su dolmaya başlayacak -sesi duyarsınız- hatta çıkış borusundan hava gelmeye başlar, filtrenin içindeki havayı itip içi su ile dolacak. Filtre tamamen dolunca çıkış borusunun ucuna kadar su gelecek zaten. Akvaryuma tekrar takıp filtreyi çalıştırdığınızda sorunsuz su akışı sağlanması lazım. İçeride çok az hava kalmış olabilir biraz sallarsanız oda çıkar. Ben hep bu şekilde yapıyorum, hiç sıkıntı yaşamadım şimdiye kadar.[EDIT]egedin,2019-12-11 16:06:36[/EDIT]

Beğenenler: [T]124785,akay25[/T]
Teşekkür Edenler: [T]124785,akay25[/T]
+1: [T]175579,Sheyda27[/T]

Üye imzalarını sadece giriş yapan üyelerimiz görebilir

omercakirÇevrim Dışı

Kayıt: 10/09/2012
İl: Istanbul
Mesaj: 271
omercakirÇevrim Dışı
Gönderim Zamanı: 11 Aralık 2019 16:10
[QUOTE=akay25]Herkese merhaba arkadaşlar,
Fluval-205 dış filtrem bozuldu videoda görüldüğü gibi içini suyla doldurmama rağmen fişe taktığımda bir miktar su atıyor ancak sonra duruyor. Hiç su çekmiyor ve garip sesler çıkartıyor. Sorun ne olabilir sizce? (Hava çekme çubuğu kırık) Acil yardımlarınızı bekliyorum bunu bir an önce çözmem lazım. Şimdiden teşekkürler.

[VID]null[/VID][VID]https://www.youtube.com/watch?v=UQhG8WxpXoE&feature=youtu.be[/VID][/QUOTE]

Hava çekme musluğu kırıksa, mecburan ağzınızla çekeceksiniz suyu. Filtre büyük ihtimalle çalışıyordur. Hortumlar ve filtre tamamen su ile dolmalı, bu nedenle ağzınızla su çekmeniz gerekecek çıkış hortumundan. Ben hem 406 hem 306 kullanıyorum. En iyi filtre bence Fluval marka.

Beğenenler: [T]124785,akay25[/T]
Teşekkür Edenler: [T]124785,akay25[/T]

Üye imzalarını sadece giriş yapan üyelerimiz görebilir

egedinÇevrim Dışı

Kayıt: 16/11/2006
İl: Istanbul
Mesaj: 105
egedinÇevrim Dışı
Gönderim Zamanı: 11 Aralık 2019 16:16
Bu arada video için idareten mi öyle taktınız bilmiyorum ama musluk bağlantılarındaki hortumu sıkacak olan plastik somunlar çok dışarıda duruyor, hortum hava alıyor olabilir.

Üye imzalarını sadece giriş yapan üyelerimiz görebilir

FatihsÇevrimiçi

Kayıt: 10/09/2017
İl: Istanbul
Mesaj: 27
FatihsÇevrimiçi
Gönderim Zamanı: 11 Aralık 2019 16:38
Merhabalar

Su çıkış kısmına , akvaryumu temizlemek için kullandığım dip süpürgesini tak . pomba yaparak suyun gelmesini sağla.

Beğenenler: [T]124785,akay25[/T]
Teşekkür Edenler: [T]124785,akay25[/T]

Üye imzalarını sadece giriş yapan üyelerimiz görebilir

aquayÇevrimiçi

Kayıt: 22/02/2012
İl: Istanbul
Mesaj: 111
aquayÇevrimiçi
Gönderim Zamanı: 11 Aralık 2019 17:01
Herkese teşekkürler, her birinizin söylediği ayrı ayrı mantıklı. Akşam eve gidince deneyip haber vereceğim. Inşallah işe yarayacaktır.[:)]

[QUOTE=egedin]Bu arada video için idareten mi öyle taktınız bilmiyorum ama musluk bağlantılarındaki hortumu sıkacak olan plastik somunlar çok dışarıda duruyor, hortum hava alıyor olabilir. [/QUOTE]

Orada vidalı kelepçe var sanırım onları kastediyorsunuz. Evet deneme olduğu için çok sıkmamış olabilirim temizlemek için sökmüştüm.

Beğenenler: [T]17533,egedin[/T]

Üye imzalarını sadece giriş yapan üyelerimiz görebilir

samatoÇevrim Dışı

Kayıt: 20/09/2019
İl: Istanbul
Mesaj: 83
samatoÇevrim Dışı
Gönderim Zamanı: 11 Aralık 2019 17:19
Kullanım klavuzuna göz atmakta fayda var benim bildiğim filtreyi su ile aynı seviyede çalıştırmak zararlı. Suyun filtreden belli bir yükseklikte olması lazım. Sizin durumda ise havası tam boşalmamış gibi gözüküyor.

Beğenenler: [T]124785,akay25[/T]
Teşekkür Edenler: [T]124785,akay25[/T]

Üye imzalarını sadece giriş yapan üyelerimiz görebilir

aquayÇevrimiçi

Kayıt: 22/02/2012
İl: Istanbul
Mesaj: 111
aquayÇevrimiçi
Gönderim Zamanı: 11 Aralık 2019 22:02
Maalesef yöntemler çözüm olmadı. Ağzımla çeke çeke filtre tamamen su doldu. Ancak fişe taktığımda yine aynı şekilde sesler çıkarıyor. Çalışır durumdayken çektim tüm havayı ağzımla, yine çok az su geliyor sonra aynı. Sanırım bir yerden hava alıyor, egemen bey plastik somunları elimden geldiğince sıkıştırdım oradan hava geleceğini sanmıyorum. Anlamadım bir türlü.

[IMG]https://foto.akvaryum.com/fotolar/124785/111220192210351.jpg[/IMG]

Plastik somunlar bu şekilde.

Üye imzalarını sadece giriş yapan üyelerimiz görebilir

egedinÇevrim Dışı

Kayıt: 16/11/2006
İl: Istanbul
Mesaj: 105
egedinÇevrim Dışı
Gönderim Zamanı: 12 Aralık 2019 09:11
[QUOTE=akay25]Maalesef yöntemler çözüm olmadı. Ağzımla çeke çeke filtre tamamen su doldu. Ancak fişe taktığımda yine aynı şekilde sesler çıkarıyor. Çalışır durumdayken çektim tüm havayı ağzımla, yine çok az su geliyor sonra aynı. Sanırım bir yerden hava alıyor, egemen bey plastik somunları elimden geldiğince sıkıştırdım oradan hava geleceğini sanmıyorum. Anlamadım bir türlü.

[IMG]https://foto.akvaryum.com/fotolar/124785/111220192210351.jpg[/IMG]

Plastik somunlar bu şekilde. [/QUOTE]

Hortum bağlantınız yanlış. Bu şekilde hortum uçları sıkışmıyor büyük ihtimal. Aşağıdaki bağlantıda kurulum videosu var. Buradaki adımları takip ederek nerede sıkıntı olduğunu bulabilirsiniz.

https://youtu.be/tbh3Ii7Qero

Beğenenler: [T]124785,akay25[/T]
Teşekkür Edenler: [T]124785,akay25[/T]

Üye imzalarını sadece giriş yapan üyelerimiz görebilir

aquayÇevrimiçi

Kayıt: 22/02/2012
İl: Istanbul
Mesaj: 111
aquayÇevrimiçi
Gönderim Zamanı: 12 Aralık 2019 21:09
Egemen Bey yardımlarınız için teşekkürler. Hortumu düzgün yerleştirdim. Artık oradan hava almadığına eminim. Ancak maalesef aynı sorun devam ediyor. Şöyle bir şey fark ettim. MSF yazan değil de arka tarafında tam oturmuyor. Ne yaptıysam olmadı. Acaba buradan hava alıyor olabilir mi?

[IMG]https://foto.akvaryum.com/fotolar/124785/121220192112361.jpg[/IMG]

[IMG]https://foto.akvaryum.com/fotolar/124785/121220192113441.jpg[/IMG][EDIT]akay25,2019-12-12 21:13:53[/EDIT]

Üye imzalarını sadece giriş yapan üyelerimiz görebilir

byigrikÇevrim Dışı

Kayıt: 03/12/2019
İl: Konya
Mesaj: 48
byigrikÇevrim Dışı
Gönderim Zamanı: 12 Aralık 2019 21:48
Pervanenin çalıştığına eminseniz filtrede hava kalıyordur.Hiç bir çözüm bulamazsanız sızdırmazlık testi için: filtreyi alacak kadar büyük bir kova bulun.
Kovayı suyla doldurun.
Filtre tamamen boşken kovanın içine daldırın.
Tamamen su içinde kalsın.Kaldırma kuvveti nedeniyle su yüzeyine çıkacaktır,evdeki birinden bastırması için yardım isteyebilirsiniz.
Filtrenin bir borusunu tıkayıp diğer ucundan kuvvetlice üfleyin.
Filtre hava kaçırmıyorsa su da kaçırmaz.
Sonra filtreyi açmadan boruları kullanarak sifon yapma yöntemi ile filtreyi su ile doldurun.Sorunun hallolması lazım[EDIT]byigrik,2019-12-12 21:49:15[/EDIT]

Üye imzalarını sadece giriş yapan üyelerimiz görebilir

egedinÇevrim Dışı

Kayıt: 16/11/2006
İl: Istanbul
Mesaj: 105
egedinÇevrim Dışı
Gönderim Zamanı: 12 Aralık 2019 23:18
[QUOTE=akay25]Egemen Bey yardımlarınız için teşekkürler. Hortumu düzgün yerleştirdim. Artık oradan hava almadığına eminim. Ancak maalesef aynı sorun devam ediyor. Şöyle bir şey fark ettim. MSF yazan değil de arka tarafında tam oturmuyor. Ne yaptıysam olmadı. Acaba buradan hava alıyor olabilir mi?

[IMG]https://foto.akvaryum.com/fotolar/124785/121220192112361.jpg[/IMG]

[IMG]https://foto.akvaryum.com/fotolar/124785/121220192113441.jpg[/IMG][/QUOTE]

Bende de aynı şekilde filtre ama hava kaçağı olmuyor.

[IMG]https://foto.akvaryum.com/fotolar/17533/121220192317501.jpg[/IMG]

Üye imzalarını sadece giriş yapan üyelerimiz görebilir

aquayÇevrimiçi

Kayıt: 22/02/2012
İl: Istanbul
Mesaj: 111
aquayÇevrimiçi
Gönderim Zamanı: 14 Aralık 2019 08:15
Evet arkadaşlar sorun çözüldü, filtrede hava alma çubuğu kırık olduğundan dolayı o kısımdan hava alıyormuş. Orayı kapattığımda sorun kalmadı. Bu konuda bire bir yardımcı olan ve derdimi dert edinen Egemen Bey başta olmak üzere herkese çok teşekkür ediyorum.

Beğenenler: [T]17533,egedin[/T]

Üye imzalarını sadece giriş yapan üyelerimiz görebilir