Akvaryum Birden Bulandı


Dark_Creed0202Çevrim Dışı

Kayıt: 05/04/2024
İl: Istanbul
Mesaj: 15
Dark_Creed0202Çevrim Dışı
Gönderim Zamanı: 23 Nisan 2024 22:12
[IMG]https://foto.akvaryum.com/fotolar/244316/230420242209421.jpg[/IMG][IMG]https://foto.akvaryum.com/fotolar/244316/230420242209531.jpg[/IMG] merhaba arkadaşlar bu akvaryumu ongündür kurdum hiçbir sorunu yoktu berrak bi suyu vardı ama sabah suyu azıcık değiştirdim ve su ekledim iki saatte bulandı suyu neden olmuş olabilir sizde içinde mayalı sıstem co2 kullanıyorum ama hem difizörde çekvalf var hemde ayrıyetten var 10 gündür de kullanıyorum hiç olmamıştı neden olmuştur sizce çok sinir bozucu ya

Üye imzalarını sadece giriş yapan üyelerimiz görebilir

DorduncuadamÇevrimiçi

Kayıt: 02/01/2024
İl: Adana
Mesaj: 191
DorduncuadamÇevrimiçi
Gönderim Zamanı: 23 Nisan 2024 23:24
Maya karışmadıysa ki. Çek valf var diyorsun, amonyak patlması gibi duruyor. Beklemek en iyi çözüm bakteri kültürü tekrar oturana dek.

Üye imzalarını sadece giriş yapan üyelerimiz görebilir

Dark_Creed0202Çevrim Dışı

Kayıt: 05/04/2024
İl: Istanbul
Mesaj: 15
Dark_Creed0202Çevrim Dışı
Gönderim Zamanı: 23 Nisan 2024 23:47
[QUOTE=Dorduncuadam]Maya karışmadıysa ki. Çek valf var diyorsun, amonyak patlması gibi duruyor. Beklemek en iyi çözüm bakteri kültürü tekrar oturana dek. [/QUOTE][QUOTE=Dorduncuadam]Maya karışmadıysa ki. Çek valf var diyorsun, amonyak patlması gibi duruyor. Beklemek en iyi çözüm bakteri kültürü tekrar oturana dek. [/QUOTE]
Bu sabaha kadar hiçmi hiç bişey yoktu yani az bir su değişi yaptım sonra co2 tekrar bağladım yine bişey yoktu son iki saatte birden öyle oldu yani mayalı sistem tüpü akvaryumdan baya aşşağıda lepistes yavrularını aktardım ama suyu hiç koymadım oraya yavruları koyduğum eleklten su etkilenmiş olabilirmi

Üye imzalarını sadece giriş yapan üyelerimiz görebilir

DorduncuadamÇevrimiçi

Kayıt: 02/01/2024
İl: Adana
Mesaj: 191
DorduncuadamÇevrimiçi
Gönderim Zamanı: 24 Nisan 2024 00:34
[QUOTE=Dark_Creed0202]
Bu sabaha kadar hiçmi hiç bişey yoktu yani az bir su değişi yaptım sonra co2 tekrar bağladım yine bişey yoktu son iki saatte birden öyle oldu yani mayalı sistem tüpü akvaryumdan baya aşşağıda lepistes yavrularını aktardım ama suyu hiç koymadım oraya yavruları koyduğum eleklten su etkilenmiş olabilirmi[/QUOTE]

Sanmıyorum yani dediğim çok müdahele etmemek te lazım muhtemelen bir kaç güne toparlar tekrardan

Üye imzalarını sadece giriş yapan üyelerimiz görebilir

ozelturlepistesÇevrimiçi

Özel Üye
Kayıt: 31/08/2006
İl: Istanbul
Mesaj: 743
ozelturlepistesÇevrimiçi
Özel Üye
Gönderim Zamanı: 24 Nisan 2024 00:38
Merhaba, maya akmiş hortumdan kalanlar boşalmiştir akvaryuma ufak ufak sorun olmaz hergün su değişimi yap yavaş yavaş renk açilacak.

Üye imzalarını sadece giriş yapan üyelerimiz görebilir

Dark_Creed0202Çevrim Dışı

Kayıt: 05/04/2024
İl: Istanbul
Mesaj: 15
Dark_Creed0202Çevrim Dışı
Gönderim Zamanı: 24 Nisan 2024 01:13
[QUOTE=Dorduncuadam]

Sanmıyorum yani dediğim çok müdahele etmemek te lazım muhtemelen bir kaç güne toparlar tekrardan [/QUOTE[QUOTE=Dorduncuadam]

Sanmıyorum yani dediğim çok müdahele etmemek te lazım muhtemelen bir kaç güne toparlar tekrardan [/QUOTE]
Az önce içine su düzenleyici ekledim yarım saat sonra da bakteri kültürü ekledim su birden eski haline döndü şaşırtıcı şekilde

Üye imzalarını sadece giriş yapan üyelerimiz görebilir