Pipo Filtre


Kazım AltumÇevrim Dışı

Kayıt: 23/04/2019
İl: Istanbul
Mesaj: 14
Kazım AltumÇevrim Dışı
Gönderim Zamanı: 23 Nisan 2019 21:40
Merhaba arkadaşlar benim akvaryumda pipo filtre kullanıyorum uzun zamandır bir sıkıntı yoktu ama birkaç günden beri sünger kısmından da hava çıkıyor yani sünger kısmının bazı noktalarından da hava kaçırıyor bu neden olur birde böyle olması pislikleri çekmede sorun yaratır bilgilendirirseniz çok sevinirim şimdiden teşekkürler

Üye imzalarını sadece giriş yapan üyelerimiz görebilir

ceyhÇevrim Dışı

Özel Üye
Kayıt: 11/06/2017
İl: Istanbul
Mesaj: 5885
ceyhÇevrim Dışı
Özel Üye
Gönderim Zamanı: 23 Nisan 2019 21:46
Boruda bir tıkanma olabilir, filtrenizi akvaryum suyunda temizlemenizi öneririm, özellikle boruların içini kontrol edin, hava en kolay yoldan gider, süngerin içerisinden geçmesi normal değil.

Beğenenler: [T]214910,Kazım Altum[/T]
Teşekkür Edenler: [T]214910,Kazım Altum[/T]

Üye imzalarını sadece giriş yapan üyelerimiz görebilir

Kazım AltumÇevrim Dışı

Kayıt: 23/04/2019
İl: Istanbul
Mesaj: 14
Kazım AltumÇevrim Dışı
Gönderim Zamanı: 23 Nisan 2019 21:53
Hortumda sıkıntı yok kontrol ettim [IMG]https://foto.akvaryum.com/fotolar/214910/230420192153021.jpg[/IMG]fotoğraftan bakabilirseniz eğer

Yan taraftan ve bazı noktalardan hava kaçırıyor

Üye imzalarını sadece giriş yapan üyelerimiz görebilir

ceyhÇevrim Dışı

Özel Üye
Kayıt: 11/06/2017
İl: Istanbul
Mesaj: 5885
ceyhÇevrim Dışı
Özel Üye
Gönderim Zamanı: 23 Nisan 2019 21:57
Fotoğraftan pek bir şey anlayamadım, çok bulanık çıkmış, borudan kastım hava hortumu değil, filtrenin kendi borusu, havanın kendi çıkış kanalı tıkalı değilse süngerden çıkmamalı.

Beğenenler: [T]214910,Kazım Altum[/T]
Teşekkür Edenler: [T]214910,Kazım Altum[/T]

Üye imzalarını sadece giriş yapan üyelerimiz görebilir

Kazım AltumÇevrim Dışı

Kayıt: 23/04/2019
İl: Istanbul
Mesaj: 14
Kazım AltumÇevrim Dışı
Gönderim Zamanı: 23 Nisan 2019 22:00
Pipo filtreyi daha dün kendi akvaryum suyunda temizlemiştim ama bir tıkanıklık ve pislik yoktu acaba temizlerken bir şeyi yanlış mı yaptım

Üye imzalarını sadece giriş yapan üyelerimiz görebilir

ceyhÇevrim Dışı

Özel Üye
Kayıt: 11/06/2017
İl: Istanbul
Mesaj: 5885
ceyhÇevrim Dışı
Özel Üye
Gönderim Zamanı: 23 Nisan 2019 22:01
Süngeri yırtmış olabilir misiniz? Ya da tam olarak filtre borusuna oturtamamış?

Beğenenler: [T]214910,Kazım Altum[/T]
Teşekkür Edenler: [T]214910,Kazım Altum[/T]

Üye imzalarını sadece giriş yapan üyelerimiz görebilir

Kazım AltumÇevrim Dışı

Kayıt: 23/04/2019
İl: Istanbul
Mesaj: 14
Kazım AltumÇevrim Dışı
Gönderim Zamanı: 23 Nisan 2019 22:05
Filtre borusuna oturtamamış olsaydım ilk çalışmasında aynı problem olabilirdi sünger yirtilsaydi da tek bir yerden hava çıkardı ve sürekli çıkardı hava arada bir çıkıyor bazen duruyor bazen çıkıyor birde hep aynı yerden çıkmıyor tam anlayamadım

Üye imzalarını sadece giriş yapan üyelerimiz görebilir

ceyhÇevrim Dışı

Özel Üye
Kayıt: 11/06/2017
İl: Istanbul
Mesaj: 5885
ceyhÇevrim Dışı
Özel Üye
Gönderim Zamanı: 23 Nisan 2019 22:09
Filtrenizin markası ve modeli var mı? Pipo filtre ve sünger filtre karışıyor bazen çünkü.

Beğenenler: [T]214910,Kazım Altum[/T]
Teşekkür Edenler: [T]214910,Kazım Altum[/T]

Üye imzalarını sadece giriş yapan üyelerimiz görebilir

Kazım AltumÇevrim Dışı

Kayıt: 23/04/2019
İl: Istanbul
Mesaj: 14
Kazım AltumÇevrim Dışı
Gönderim Zamanı: 23 Nisan 2019 22:13
[IMG]https://foto.akvaryum.com/fotolar/214910/230420192212591.jpg[/IMG] markası bu
[EDIT]Kazım Altum,2019-04-23 22:22:49[/EDIT]

Üye imzalarını sadece giriş yapan üyelerimiz görebilir

ceyhÇevrim Dışı

Özel Üye
Kayıt: 11/06/2017
İl: Istanbul
Mesaj: 5885
ceyhÇevrim Dışı
Özel Üye
Gönderim Zamanı: 23 Nisan 2019 22:27
Ben olsam filtreyi söküp tekrar birleştiririm, bu sünger filtrelerde havanın süngerden çıkması hiç normal değil, havanın seçeceği yol değil. Olmadı süngeri takmadan kontrol edin, hava direkt yukarıya mı çıkıyor, yoksa boru ızgaralarından mı?

Üye imzalarını sadece giriş yapan üyelerimiz görebilir

EsnafÇevrim Dışı

Kayıt: 07/04/2019
İl: Bursa
Mesaj: 539
EsnafÇevrim Dışı
Gönderim Zamanı: 24 Nisan 2019 10:49
[QUOTE=Kazım Altum][IMG]https://foto.akvaryum.com/fotolar/214910/230420192212591.jpg[/IMG] markası bu
[/QUOTE]

Merhaba

Pipo filtrenizin sünger kısmının içine doğru yol alan kalın plastik boruda çatlak vardır bende de olmuştu. Bu kanal çatlak olduğunda hava süngerin içine yayılıyor ve nerden yol bulursa çıkıyor düzensiz bir görüntü oluşuyor.

Bu plastik boruyu çıkarıp çatlağı tespit edin, bunun yedeği yoktur üzerine bir plastik poşet eritip dökün olmadı pipo filtreyi yeniden almanız gerekir.

Kolay gelsin

Üye imzalarını sadece giriş yapan üyelerimiz görebilir